Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
  Druckansicht

1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
Autor Nachricht
BeitragVerfasst: Di 14. Aug 2012, 21:03 
Offline

Registriert: Mo 13. Aug 2012, 19:38
Beiträge: 3
Hallo!

Habe in meinen 90er Audi 100 2,3 E mit ca. 134500 km Laufleistung bei S&O Kfz-Service-Nord GmbH in Bremen eine IGS einbauen lassen. Nach den ersten 3000 km kann ich nur positives berichten. Die Anlage läuft völlig problemlos. Im Gasbetrieb läuft der 5 Zylinder wesentlich laufruhiger. Darüber hinaus hat sich auch das Ansprechverhalten (Gasannahme) spürbar verbessert. Der Mehrverbrauch liegt im erwarteten Bereich (10-20 %). Des weiteren fühle ich mich bei S&O wirklich gut aufgehoben. Vorab wurde mit mir der Umbau besprochen. Eine derartige Transparenz und Nähe zum Kunden während des Umbaus habe ich bei Werkstätten bislang selten erlebt.

Bilder vom Umbau gibts unter: http://www.audifieber.de/audiforum/thre ... LPG-Anlage

Gruß Thomas


Nach oben
 Profil  
 

Re: 1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
BeitragVerfasst: Mi 15. Aug 2012, 08:59 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Moin Thomas,


das hört man doch gerne denn leider gibt es nicht mehr viele Betriebe die wissen wie ein gepflegter Kundenkontakt auszusehen hat. Zweifelsohne gewinnt in der Branche leider immer stärker der Abzocke Charakter an Oberhand.

Wir wünschen Dir viel Freude mit Deiner neuen Gasanlage von Landirenzo.

Gruß
Vollgas


Nach oben
 Profil  
 

Re: 1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
BeitragVerfasst: Mi 20. Feb 2013, 23:56 
Offline

Registriert: Mo 13. Aug 2012, 19:38
Beiträge: 3
Ein kleiner Zwischenstand zur IGS nach 15.000 km (überwiegend Langstrecke).
Die Anlage läuft völlig unauffällig wie am ersten Tag. Keinerlei Probleme. Verbrauch unverändert.

Zündanlage:
Aufgrund von Berichten über verstärkten Verschleiß an den Zündkerzen bei Gasbetrieb, habe ich die serienmäßigen Audi Zündkerzen von NGK mal in Augenschein genommen. Nach 15 tkm ist kein übermäßiger Verschleiß ersichtlich. Elektroden und deren Abstand sind in Ordnung. Ein Austausch ist vorerst nicht notwendig.

Öl:
Beim Ölwechsel viel mir auf, dass das Motoröl (10W40 Shell Helix) augenscheinlich noch recht hell ist. Hier scheinen sich weniger Kraftstoffrückstände in das Öl eingelagert zu haben.

Motor:
- Eine erhöhte Öltemperatur im Fahrbetrieb ist über die analoge VDO-Anzeige nicht feststellbar. Sie beträgt bei 140 kmh unverändert ca. 125 bis 130 C°.
- Die Wassertemperatur verhält sich ebenso wie im Benzinbetrieb.

Gruß Thomas


Nach oben
 Profil  
 

Re: 1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
BeitragVerfasst: Mi 27. Feb 2013, 10:59 
Administrator
Offline

Registriert: Do 7. Jan 2010, 20:45
Beiträge: 12
Hi Thomas,

das hört sich doch gut an - das ist das Ergebnis wenn man nicht der nach der Devise Geiz ist geil seine Gasanlage aussucht bzw. die Firma welche die Gasanlage einbaut.

Im Öl lagern sich tatsächlich weniger Rückstände an wenn der Motor überwiegend im Gasbetrieb läuft. Ich fahre mein Öl mittlerweile 30000 KM bevor ich es gegen frisches ersetze. Mann könnte wahrscheinlich noch länger fahren aber irgendwann zerlegt sich auch die Molekulare Struktur des Öles und dann sollte es doch besser erneuert werden.

Gruß
Ingo


Nach oben
 Profil  
 

Re: 1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
BeitragVerfasst: Di 11. Feb 2014, 12:42 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Hi Thomas,

was gibt es neues über Deinen Audi zu berichten.Läuft noch alles rund ?

Gruß aus Bremen
Ingo


Nach oben
 Profil  
 

Re: 1. Erfahrungen mit IGS in Audi 100 C4 2,3 E Fünfzylinder
BeitragVerfasst: Mi 16. Apr 2014, 20:49 
Offline

Registriert: Mo 13. Aug 2012, 19:38
Beiträge: 3
Hallo Ingo,

bin nunmehr 40.000 km mit der IGS gefahren und bin weiterhin 100%ig zufrieden.
Sie läuft wie am ersten Tag. Nur der Audi selbst zickt gerade ein wenig. Danke nochmal für die schnelle Hilfe beim Austausch der Lambdasonde. Bei Euch fühle ich mich immer bestens aufgehoben.

Grüße

Thomas


Nach oben
 Profil  
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Customized by N. Neumann 2011
Deutsche Übersetzung durch phpBB.de