Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
  Druckansicht

Abschalten durch niederigen Druck
Autor Nachricht
BeitragVerfasst: Mo 27. Dez 2010, 13:00 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Allen wünsche ich ein Guten Rutsch ins Neue Jahr.

Gern möchte ich nochmals betreffs des Abschalten meiner Anlage beim staken Beschleunigen,zum Beispiel Auffahren auf die AB, um Tips bitten. Das Fahrzeug ist ein Hyundai Tucson mit 2l Motor. Einen Knick in der Leitung konnte ich nicht entdecken. Leider ist die Anlage anschließend jeweils erst nach Verbindungsherstellung mit dem Gassteuergerät wieder in Betrieb nehmbar. Als Verdampfer ist ein IG1 verbaut. Nach dem Abschalten ist der Fehler 103 Niedriger Druck hinterlegt.

Vielen Dank für Eure Hilfe


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Mo 27. Dez 2010, 19:50 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Hallo emil77b,


wie wünschen Dir auch einen guten Rutsch ins nächste Jahr.

Hast Du dieses Abschaltproblem jetzt öfters bei diesen tiefen Temperaturen?

Was passiert denn genau am Schalter wenn dieses Problem auftaucht ?

Beispiel : Du fährst auf Gasbetrieb ,alles ok- grüne Lampe leuchtet. Jetzt gibst Du ordentlich Gummi- und was passiert dann der Reihe nach ?

Gruß
Vollgass


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Di 28. Dez 2010, 18:43 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Hallo Vollgas,

Vielen Dank für Deine schnelle Antwort.

Erstmalig passierte beschriebene Abschaltung auf der Sommerurlaubsrückfahrt im August, das Fahrzeug habe ich seit ca. Mitte Juni, gebraucht gekauft, mit damals ca. 65.000 km, jetzt 82.000 km. Nach meinem Erachten passiert das Abschalten in letzter Zeit schneller/eher als früher, ob es was mit den niedrigen Temperaturen zu tun hat kann ich nicht mit Sicherheit sagen, ich habe die Abschaltung auch noch nie bewußt provoziert, bzw mit angestecktem Laptop beobachtet, um den angezeigten Druck dabei zu sehen, ist als meist Alleinfahrer auch recht schlecht zu machen.
Beim Auftreten verhält sich die Anzeige genauso, als ob ich den Tank leergefahren hätte, es piept, grüne Bereitschaftsleuchte blinkt, anders: Füllstandsanzeigen verlöschen, System schaltet auf Benzinbetrieb um. Keine der Leuchten der Füllstandsanzeige leuchtet mehr (auch nicht die rote). Beim letzten Auftreten löschte ich den Fehler ohne vorheriges Abschalten der Zündung ohne Erfolg, schaltete die Zündung aus, startete neu, stellte die Verbindung zum Gassteuergerät nochmals her und schon erschienen die Füllstansanzeigen wieder in gewohter Weise, nach Gasgeben schaltete das System in den Gasbetrieb um. Das System arbeitet nach Verbindungsaufnahme mit dem Gassteuergerät auch wieder, ohne löschen des vorhandenen Druckfehler.
Soweit mir bekannt ist, setzt das System den Druckfehler bei Druckunterschreitung automatisch, wenn die Füllstandsanzeige nicht gleichzeitig auf Reserve steht.

Weitere Hinweise und Beobachtungen:
Zu früherer Zeit von mir beobachteter Gasgeruch ist mir seit ca. September nicht mehr aufgefallen.
Der Gasdruck war und ist auf ca. 1.32 bar im Leerlauf eingestellt. Versuchsweise erhöhte ich diesen einmal auf 1,4 bar, was einen Mehrverbrauch von ca. 1l/100km zur Folge hatte, leicht verbesserte Gasannahme beim Beschleunigen aus niedrigen Drehzahlen brachte (Wohngebietsfahrt rechts vor links, 3. Gang 1200U/min, Erhöhung auf 2000U/min). Dabei gibts auch eigentlich den einzigen nenneswerten bzw. auffälligen Problemdrehzahlbereich gegenüber dem Benzinbetrieb. An den Einspritzzeiten habe ich bisher nichts verändert.
Nach ca. 200km im Benzinbetrieb erlischt die ständig leuchtende MIL, Fehler Ansprechverhalten der Lambdasonde zu langsam, tritt dann nach ca 400km im Gasbetrieb wieder auf.
Ich fahre den Tank ca. wöchentlich leer oder fast leer, bekomme davon unabhängig zwischen 51 und 57l LPG in den 79l Tank rein
Ein früher vorhandene Fehler der umgekehrt und falsch anzeigenden Füllstandsanzeige (voll 2 grüne LED, leer 4grüne LED) ist von mir nach dem Erwerb meines LPG-Interface und Umstellung in der Fahrzeugkonfig, Gasniveau, Sensortyp: nicht Standard, beseitigt, wenngleich die Leveljustierung nur recht ungenau möglich ist

Vielleicht konnte ich mit meinen Beobachtungen zu Deiner Hilfe beitragen.
Danke Emil


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Di 28. Dez 2010, 18:51 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Nachtrag an Vollgas:

Die Abschaltung fällt mir, als Fahrer mit dem Blick nach vorn, zuerst durch das Piepen auf! Sollte die chronologische Reihenfolge der Anzeigeereignisse von besonderer Wichtigkeit sein, würde ich das Ganze gern von einer 2. Person beobachten lassen. Ich bitte um ggf. entsprechenden Hinweis.

Danke Emil


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Mi 29. Dez 2010, 09:59 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Korrektur:
Auch beim Leerfahren des Tanks geht die rote LED der Füllstandsanzeige aus, es piept mit Unterbrechungen, gelbe LED für Benzinbetrieb geht an, grüne Bereitschaftsleuchte bleibt kontinuierlich an, erlischt nach Quittieren der Benzinumschaltung durch Betätigung des Umschalteres in der Mitte der Anzeige-Bedieneinheit (Landirenzosymbol). Ausführung der Bedieneinheit ist quadratisch, oben ansteigender Balken mit 5 LED-Feldern (1x rot, 4xgrün), unten links grüne, rechts gelbe LED. Das rhythmiaxche Piepen verstummt ebenfalls nach der Umschaltquittierung.
Die Leermeldung erfolgte wie meistens bei einem Beschleunigungsvorgang (Überholen einer Blindschleiche :D ). Laut anschließend getankter Tankmenge von 55l LPG war der Tank allerdings auch fast leer bzw. leer.
Gruß Emil


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Do 6. Jan 2011, 18:28 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Hallo Doc Scherer, gesundes Neues Jahr!

der Gasdruck im Leerlauf beträgt 1.32bar, in der freien Beschleunigung, also im Stand gasgebend, Gasstoß, steigt der Druck auf ca 1.75bar an.

Gruß Emil


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Mo 10. Jan 2011, 22:04 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Hi Emil,


um eine klare Aussage zu treffen sollte der Druck bei starker Beschleunigung Gang 1-4 nicht wesentlich unter 1,75 Bar abfallen. Wenn es trotzdem zu einer Zwangsumschaltung kommt kann der Fehler eigentlich nicht im Druckbereich liegen.

Welcher Wert wird denn für die Gastemperatur bei starker Beschleunigung angezeigt ?

Übrigens, eine Erhöhung des Betriebsdruckes hat einen Mehrverbrauch zur Folge.

Betriebsdruck für Leerlauf ca. 1,28-1,35 Bar.

Gruß
Vollgas


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Do 13. Jan 2011, 10:19 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
Hi Vollgas,

kurz vor Tank leer erwischt .. (Fahrt zur Arbeit ca. 28km, morgens, 4°C Außentemp.)
hier mein Bericht:

1. Temperatur:
diese steigt von ca. Außentemperatur (Laptopnzeige 7°C) bei Fahrtbeginn auf ca 35°C nach ca. 20 km an. Danach beobachtete ich einen Rückgang bis auf etwa 30°C nach Wechsel von einer Schnellstrasse auf eine Landstrasse. Ein "Absacken" beim Beschleunigen kann ich nicht erkennen. Vermutlich sollte der Sensor auch zu träge sein um eventuelle Vereisungen anzuzeigen.

2. Druck:
km 1-3: Im Wohngebiet fahrend, ca. 1.42Bar, LL nach 3km 1.39Bar ..
km 3-7: Landstrasse, 1,8bar beim Beschleunigen, 1,25 bis 1,75Bar beim Wechsel von leichten Beschleunigen auf Schubbetrieb.
km 7-9: BAB, volle Beschleunigung 1,9-1,8Bar, keine Fehlermeldung! (ich mich wunder!)
km 9-20: Schnellstrasse, bei konstant 100 ca. 1,45-1,55Bar, bei 80 etwas drunter, im Schubbetrieb 1,27Bar, im LL 1,32Bar .. NUN KOMMTS!!
km 20-23. Landstrasse. Nach Ampelbeschleunigen bemerke ich ne Beschleunigungsverzögerung, System schaltet auf Benzin um, Druck bricht kurz auf ca. 1,35Bar zusammen. Z aus/an, Gasbetrieb, wieder beschleunigt .. nichts. Weitere Versuche. Ca. bei jedem 2. Mal bricht der Druck zusammen, das mir bekannte Umschalten auf Benzinbetrieb findet statt.
km 23-28: kleine Strasse, anschließend Ortsverkehr. Der Tank ist inzwischen soweit leer, dass ich zwar noch auf Gas fahren, jedoch nicht ohne Druckproblem beschleunigen kann, auf dem letzten km (Zündung aus/an beim Fahren) geht dann nichts mehr, der Tank ist leer, sofort nach Gasumschaltung sackt der Druck auf inzwischen 0,70Bar ab.

Heute Abend wird getankt, dannach kommt die Probe mit vollem Tank. Ich werde berichten:

Gruß Emil


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Do 13. Jan 2011, 22:29 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
............na da bin ich aber gespannt wie die Sache ausgeht !!


Nach oben
 Profil  
 

Re: Abschalten durch niederigen Druck
BeitragVerfasst: Fr 14. Jan 2011, 13:14 
Offline

Registriert: Di 22. Jun 2010, 16:37
Beiträge: 35
Wohnort: bei Berlin
hallo vollgas,
weiter geht`s ..
gestern abend also getankt, sauwetter und dunkel .. probe auf heute morgen verschoben.
heute morgen:
nach meiner warmfahrstrecke rauf auf die bab und gas .. 2.gang, 3.gang gas ... piep, piep, piep .. abschaltung. der gasdruck fiel meines erachtens nach in dem moment NICHT ab, auch eine beschleunigungsverzögerung spürte ich nicht. beides also anders als am vortag auf reserve. nach dem abschalten zeigte mir das laptop einen gasdruck von 2,02bar an, bisher höchster abgelesener wert, temperatur habe ich leider nicht abgelesen. nachdem der verkehr es zuließ zündung aus, an .. system schaltet wieder auf gas um, runter auf die schnellstrasse, gas .. nichts, nächste ausfahrt angehalten, wieder gas, nichts. das ganze ca 7 oder 8 mal wiederholt, das system arbeitet einwandfrei, schaltet nicht ab. die gastemperatur stieg nach dieser höheren belastung auf 45° an, nach dem abbiegen auf die landstrasse und ruhigerem fahren ging sdie temp. auf 40° zurück.
heute ist freitag, heisst 16uhr feierabend. dannach gehts nach ca 20km wieer auf die bahn. mal schauen was sich dann zeigt. montag werde ich weiter berichten
gruß emil


Nach oben
 Profil  
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Customized by N. Neumann 2011
Deutsche Übersetzung durch phpBB.de