Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
  Druckansicht

Meriva/Prins: ne längere Geschichte und 'n aktuelles Problem
Autor Nachricht
BeitragVerfasst: Di 22. Mär 2011, 09:03 
Offline

Registriert: Mo 14. Mär 2011, 15:39
Beiträge: 2
Wohnort: Hamburg
Hallo zusammen,
ca. 2006 habe ich mir eine Prins-Autogas-Anlage in meinen Opel-Meriva einbauen lassen. Im Prinzip bin ich begeistert von Autogas: Günstig tanken, über 60 Liter Tank verschwindet in der Reserveradmulde, Reichweiten von über 1000 km möglich.

Nun habe ich in den Jahren mit der Anlage immer mal wieder ein paar Probleme gehabt, dass irgendwas an der Gesamtabstimmung des Systems nicht funktioniert hat. Es fing damit an, dass der Bordcomputer Fehlermeldungen (Motorelektrik, Fehlzündungen etc.) gesetzt hat und es schwer war zu lokalisieren, wo das herkam. Es konnte zwischenzeitlich Verbesserung erreicht werden durch Austausch des ARV-Ventils (Abgasrückführungsventil) und der Zündspule. Es blieb aber ein leichtes Ruckeln und auch die Fehlermeldungen tauchten wieder auf. Dann trat auf einmal eine Situation auf, wo der Wagen spontan einen Leistungsabfall hatte und kein Gas mehr annahm, bis dahin, dass der Wagen nicht mehr zu fahren war. Im nächsten Moment konnte er allerdings wieder problemlos laufen. Das Problem trat also nur manchmal auf.

Eine Schwierigkeit bestand darin, dass ich z.T. zwischen meiner freien Werkstatt und der Opel-Fachwerkstatt hin und her geschickt wurde und einen richtigen Spezialisten für die Gasanlage in Hamburg und Umgebung bisher nicht finden konnte.

Schließlich hat die freie Werkstatt den Kat gewechselt und der Wagen lief zumindest wieder. Die Annahme war, dass es aus irgeneinem Grund Fehlzündugen gegeben hat und unverbrauchter Kraftstoff in den Kat gelangt ist, der beim Meriva kurz hinter den Krümmern sitzt. Die Kraftstoff hätte dann den Kat zerstört und dicht gemacht. Ob das stimmt kann ich nicht sagen. Richtig gut lief der Wagen aber immer noch nicht. Ich habe dann von Opel-Dello in Harburg gewechselt zu Opel-Stahlbuhk in Neuengamme, was ich auch als Empfehlung weiter geben kann. Herr Stahlbuhk hat dann das Problem auf den Gasantrieb eingegrenzt. Das Problem war nämlich, dass es im Gasbetrieb bei höheren Drehzahlen und wenn der Motor schon warm war zu Fehlzündungen kam, die dann eine Fehlermeldung gesetzt haben. Das Motormanagement setzt bei einem solchen „abgasrelevanten Fehler“ dann auf eine Art Notbetrieb, bei dem der Wagen einfach nicht mehr optimal läuft, eben auch nicht im Benzinbetrieb. Dies wird auch durch Ausschalten und Neustart des Motors nicht zurückgesetzt.

Ich bin dann also erstmal im Benzinbetrieb weiter gefahren und der Wagen lief tatsächlich problemlos. Aber meine Gasanlage wollte ich ja nicht spazieren fahren. Dann bin ich gottlob über das Internet und ein Telefonat mit Armin Nagel aus Holzminden auf S&O in Bremen und Herrn Klaus Scherer gestoßen. Herr Nagel hatte mir schon am Telefon gleich gesagt was mein Problem mit der Gasanlage ist: die Injektoren-Emulatoren an meiner Anlage gehören der ersten Generation an, die nie richtig liefen und müssen gegen neue ausgetauscht werden. Die Membran des Verdampfers muss überholt werden und die Firmware der Steuerung der Gasanlage muss geflasht (upgedatet) werden. Genau das wurde bei S&O gemacht (der Verdampfer wurde komplett getauscht, dass ganze dann noch im Stand- und Fahrbetrieb genau eingestellt) – und was soll ich sagen – seitdem läuft die Anlage wirklich so gut wie am Anfang oder vielleicht sogar wie noch nie. Eine wahre Freude endlich auf Leute gestoßen zu sein, die wirklich was von der Materie verstehen!

Das war im letzten Dezember (2010). Inzwischen bin ich schon wieder ca. 4000 km gefahren problemlos. Jetzt tritt neuerdings ein neuer Fehler auf, der mich natürlich nach der gesamten Vorgeschichte irritiert und sehr wachsam sein lässt: Der Wagen geht einfach aus, und zwar vor allem im Leerlaufbetrieb nach längerer und z.T. auch schneller Fahrt, also wenn der Motor warm ist. Ich habe dann auf Benzin umgeschaltet und es war erst mal weg, trat allerdings ca. 200 km später am gleichen Tag im Benzinbetrieb wieder auf, also hat es daran wohl nicht gelegen. Ein paar Tage und 300 km später kam es wieder vor. Zuvor hatte ich den Wagen durch Kupplung kommen lassen, da er noch rollte einfach wieder angelassen. Diesmal ging er mir ganz aus, so dass ich ihn mit Anlasser gestartet habe. Er ließ sich erst schlecht starten, dann lief er aber wieder. Zwischenzeitlich war ich dann bei meiner Werkstatt und die hatten die Vermutung durch die ganze Motorentlüftung / Abgasrückführung und was heutzutage alles so wieder mit verbrannt wird, könne die Drosselklappe verrußt sein. Man hat mir die Klappe im eingebauten Zustand gereinigt, sehr verrußt war sie zwar nicht, aber mal sehen …, gestern hatte ich das Problem aber wieder!

Ich will noch mal genau beschreiben: Bei kalten Motor ist es bisher nicht aufgetreten. Ich fahre z.B. Autobahn oder längere Zeit in der Stadt. Dann merke ich schon, dass er im Lastwechselbereich schlecht Gas annimmt und ruckelt, das ist dann schon das Vorzeichen. An der nächsten Ampel, wenn ich Gas wegnehme und Kupplung trete, gehen die Kontroll-Lichter an und der Motor aus. Es ruckelt dabei nicht stark, sondern die Schoße geht einfach sang- und klanglos aus. Durch geschicktes Gasgeben und Bremsen mit der Handbremse kann man das zwar überlisten aber das ist ja kein Zustand. Danach kann es sein, dass das Problem für längere Zeit wieder verschwunden ist.

Zur Info: Ich habe zur Zeit einpolige Zündkerzen drin, die auch noch nicht alt sind und die für diesen Meriva-Motor zugelassen sind, da ich gehört hatte dass diese Kerzen im Gasbetrieb geeigneter sind, weil sie einen besser definierten Funken hätte. Nun sagte Herr Scherer, dass ich am besten die Standartkerzen fahren soll und ich kann natürlich als erste Maßnahme mal die Standartkerzen, die Opel empfiehlt, kaufen und wieder einbauen.

Wenn ich den Wagen einer Werkstatt hinstelle sind die wahrscheinlich erstmal lange am Suchen, da das Problem ja gar nicht gleich auftritt und zur Zeit keine Fehlermeldung produziert. Ob es überhaupt mit dem Gasantrieb zusammen hängt weiß ich nicht. Um einfach mal nach Bremen zu fahren ist es auch ein bisschen weit. Also, vielleicht hat hier im Forum ja jemand einen Tipp. Ich halte euch in der Sache auch gerne auf dem Laufenden.

Vielen Dank und Gruß,
Casch


Nach oben
 Profil  
 

Re: Meriva/Prins: ne längere Geschichte und 'n aktuelles Pro
BeitragVerfasst: Di 16. Aug 2011, 11:15 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Hi Casch,


wie ist den der weitere Verlauf des Problems, gibt es neue Erkenntnisse.
Mir persönlich ist dazu nur ein Anhaltspunkt eingefallen an dem man sich orientieren könnte. Wie sieht es denn mit der ZSP aus , ab einer gewissen Laufleistung ( rund 120.000 KM auch weniger ist möglich je nachdem wie lange die Spule im Gasbetrieb unterwegs ist ) machen die Dinger im Gasbetrieb Probleme.

Gruß
Vollgas


Nach oben
 Profil  
 

Re: Meriva/Prins: ne längere Geschichte und 'n aktuelles Pro
BeitragVerfasst: Di 16. Aug 2011, 22:46 
Offline

Registriert: Mo 14. Mär 2011, 15:39
Beiträge: 2
Wohnort: Hamburg
Vielen Dank für die Nachfrage!

Das Problem wurde schon bald darauf, wiederum von Opel-Stahlbuhk gelöst. Das ARV-Ventil hatte sich schon wieder verabschiedet! Der letzte Austausch war noch innerhalb der Garantiezeit, so dass ich mein Geld zurück bekam. Also: alles gut!!! :idea:

Viele Grüße ans Forum,
Casch aus Hamburg


Nach oben
 Profil  
 

Re: Meriva/Prins: ne längere Geschichte und 'n aktuelles Pro
BeitragVerfasst: Mi 17. Aug 2011, 10:23 
Offline

Registriert: Mo 18. Jan 2010, 18:33
Beiträge: 43
Wohnort: Bremen
Prima :D


freut mich das Dein Fahrzeug wieder ohne Probleme im Gasbetrieb unterwegs ist.

Gruß
Vollgas


Nach oben
 Profil  
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Customized by N. Neumann 2011
Deutsche Übersetzung durch phpBB.de